โปรแกรมเห็น version เราต่ำกว่าทั้งๆที่ version สูงกว่า

F.C.'s picture
153
posts

สวัสดีครับ
จะลงโปรแกรม แต่โปรแกรมฟ้องว่าต้องการ version 10.6.4 ขึ้นไป. แต่ version เรา 10.14.6
มันเกิดจากอะไรครับ ต้องแก้อย่างไร

ขอบคุณครับ

F.C.'s picture
153
posts

เพิ่มรูป

เพิ่มรูป

1.jpg
#1
F.C.'s picture
153
posts

มีคนเห็นกระทู้ผมไหมครับ

มีคนเห็นกระทู้ผมไหมครับ

#2